Autor Tema: electricidad de motos  (Leído 374 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado osiris

  • Ando en triciclo
  • *
  • Mensajes: 11
  • Karma: +0/-0
  • Me gustan las dos ruedas
electricidad de motos
« : 07 de febrero de 2012, 12:13:31 pm »
Hola q tal tengo un problema con las luces de posicion trasera que no se prende hasta que arranque la moto tampoco arranqua con el freno delantero solo con el trasero y cuando aprieto el freno delantero tampoco se prende la luz que puede ser?  :o

Desconectado cristian

  • Born to be blond
  • Administrador
  • Aprendiendo a andar
  • *****
  • Mensajes: 712
  • Age: 36
  • Ubicación: Mar del Plata
  • Karma: +9/-0
  • Sexo: Masculino
    • Saber Menos
  • Marca: Motomel
  • Modelo: Xplora
  • Cilindrada: 250 cc
  • Año: 2013
Re:electricidad de motos
« Respuesta #1 : 07 de febrero de 2012, 06:34:09 pm »
El tema de las luces parece ser de batería, cuando esta completamente descargada no anda nada hasta que el motor de la moto genera electricidad. Tendrias que ver porque la batería está descargada, si es porque el alternador no carga la bateria o porque la bateria esta out.
Saludos
Cristian

Desconectado ramso_mdq

  • Ando en bicicleta
  • **
  • Mensajes: 477
  • Age: 50
  • Ubicación: mar del plata,zona 180 y estrada
  • Karma: +5/-1
  • Sexo: Masculino
  • Marca: SUZUKI DR BIG 750 1989,GILERA
  • Modelo: SMX
  • Cilindrada: 400 cc
  • Año: 2011
Re:electricidad de motos
« Respuesta #2 : 09 de febrero de 2012, 10:21:30 pm »
otra podría ser que no tiene suficiente masa,osea,contacto,la lámpara no roza bién contra el porta lámparas,y la corriente no fluye hasta que está en marcha y vibrando. 8)
un dia a la vez.